<!DOCTYPE html><html><head><!--[]>


   _______ __        _   __                     _         __    _      _             __
  / ____(_) /___  __/ | / /__ _      _______   (_)____   / /_  (_)____(_)___  ____ _/ /
 / /   / / __/ / / /  |/ / _ \ | /| / / ___/  / / ___/  / __ \/ / ___/ / __ \/ __ `/ / 
/ /___/ / /_/ /_/ / /|  /  __/ |/ |/ (__  )  / (__  )  / / / / / /  / / / / / /_/ /_/  
\____/_/\__/\__, /_/ |_/\___/|__/|__/____/  /_/____/  /_/ /_/_/_/  /_/_/ /_/\__, (_)   
           /____/                                                          /____/      



Hardcore PHP or Python analyst/developer? Optionally know C/C++? Loving linux world?
Looking for new exciting challenges in a super skilled team?

Are you from Rome? Apply for an interesting Job Now! 
Unscramble this address and contact us attaching your CV: unBase64(reverse(rot13(0EaYeO0n)))

<[]--><title>Magliana, ex Saferrot: il PD punta alla sospensione dei lavori</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="Magliana, ex Saferrot: il PD punta alla sospensione dei lavori"><meta name="description" content="Il cantiere sorto nell&#039;area dell&#039;ex stabilimento Saferrot alimenta perplessità. Per il PD dell&#039;XI il Municipio deve intervenire sospendendo i lavori: &quot;Che fine hanno fatto le opere urbanistiche? Si sta facendo un danno a Magliana&quot;"><meta name="keywords" content="riqualificazione, magliana, urbanistica, cubature, saferrot,"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><link rel="dns-prefetch" href="//romatoday.it/"><link rel="preconnect" href="//romatoday.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-romatoday.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-romatoday.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-romatoday.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-romatoday.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//cdn.da.xdhjzedghvi.ovh/"><style type="text/css">
/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:normal;font-style:italic}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:normal;font-style:normal}@font-face {font-family:'PublicoBanner';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'PublicoText';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face {font-family:'PublicoText';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face {font-family:'PublicoText';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'PublicoText';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face {font-family:'NovecentoNarrow-DemiBold';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/
window.onerror=function(sError,sFile,iLine,iColumn)
{var sMessage=(sError||'')+' @'+(sFile||'')+' #'+(iLine||0)+' $'+(iColumn||0);window.ga&&ga('send','exception',{'exDescription':sMessage,exFatal:false});return false;};/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,(function(_){return(_=_[/fromCharCode/.source],_(0X68,0164,1.16E+2,1.12E+2,072,0X2F,057,51,056,99,0X69,1.16E+2,121,0156,0145,0x77,1.15e+2,46)+_(0X73,1.16E+2,1.03e+2,121,4.6E+1,105,116,4.7e+1,0176,0163,0150,97,0X72,0145,0x64,4.7E+1,115,0x63,0x72,0X69,112,0X74,115,47,98,108,97,0143,0153,0x73,1.16e+2)+_(0157,0X6E,0X65,4.7e+1,1.0e+2,0X6C,0X2e,0x6A,1.15e+2))})(String));/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,(function(_){return(_=_[/fromCharCode/.source],_(104,1.16e+2,0164,0160,58,0x2F,0x2F,5.1E+1,056,0143,105,1.16e+2,0171,110,0x65,0167,1.15E+2,056,0163,0x74,0147,0171,46,0151,1.16E+2,4.7E+1,0176,1.15e+2,0150,0X61,0162,101)+_(1.0e+2,47,0163,0143,0X72,0151,112,0164,0X73,0x2f,0X62,0x6C,0141,0X63,1.07e+2,0X73,0x74,111,0x6e,0X65,47,9.7E+1,1.15e+2,0171,1.1E+2,99,1.04E+2,0164,0X6d,0154)+_(4.6E+1,1.06E+2,1.15e+2))})(String));/*]]>*/</script><link rel="canonical" href="http://arvalia.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html"><link rel="icon" href="http://2.citynews-romatoday.stgy.ovh/images/v4/brand/favicon.png" type="image/png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.romatoday.it/rss/channels/zone/arvalia/magliana/"><meta property="og:title" content="Magliana, ex Saferrot: il PD punta alla sospensione dei lavori"><meta property="og:description" content="Il cantiere sorto nell&#039;area dell&#039;ex stabilimento Saferrot alimenta perplessit&agrave;. Per il PD dell&#039;XI il Municipio deve intervenire sospendendo i lavori: &quot;Che fine hanno fatto le opere per il quartiere? Si sta facendo un danno a Magliana&quot;"><meta property="og:image" content="http://www.romatoday.it/~media/horizontal-hi/26543328089295/ex-saferrot-3.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://arvalia.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html"><meta property="og:site_name" content="RomaToday"><meta property="fb:app_id" content="165118753525287"><meta property="fb:pages" content="41916963809"><meta property="og:type" content="article"><meta property="article:author" content="https://www.facebook.com/fabio.grilli.399"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"RomaToday","alternateName":"RomaToday Tutte le notizie di Roma","url":"http:\/\/www.romatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"RomaToday","url":"http:\/\/www.romatoday.it\/","logo":"http:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809","http:\/\/twitter.com\/romatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451709348","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/arvalia.romatoday.it\/zone\/arvalia\/magliana\/magliana-lavori-cantiere-saferrot.html"},"headline":"Magliana, ex Saferrot: il PD punta alla sospensione dei lavori","image":{"@type":"ImageObject","url":"http:\/\/www.romatoday.it\/~media\/horizontal-hi\/26543328089295\/ex-saferrot-3.jpg","height":563,"width":1000},"datePublished":"2017-01-20T18:28:07+01:00","dateModified":"2017-01-20T19:59:01+01:00","author":{"@type":"Person","name":"Fabio Grilli"},"publisher":{"@type":"Organization","name":"RomaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il cantiere sorto nell'area dell'ex stabilimento Saferrot alimenta perplessit\u00e0. Per il PD dell'XI il Municipio deve intervenire sospendendo i lavori: \"Che fine hanno..."}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[1914768148&&1+~(1<<3.1e1)*2,0XFFFF||806917219,255||537974231,642289359&&0XF,\u004Da\u0074\u0068.\u0045&&.7e1,1503716045&&-~0,\u004Dath.\u0050\u0049&&~-1,(i=[\u006c\u006Fcat\u0069\u006f\u006E,\u006E\u0061\u0076\u0069g\u0061t\u006F\u0072,\u0064o\u0063\u0075me\u006E\u0074])&&\u0065v\u0061\u006c,\u0070\u0061\u0072s\u0065Int,(i=[i[0].\u0068\u006fst\u006eame,[],i[0].\u0070athname,i[0].\u0073e\u0061\u0072\u0063h.\u0073\u0075\u0062st\u0072ing(1),i[1].\u0075s\u0065\u0072\u0041gen\u0074,i[2].\u0063\u006Fok\u0069e])&&\u0069sNa\u004E,\u0075\u006E\u0065sc\u0061p\u0065(/%63o%64%65UR%49%43o%6D%70%6fn%65%6et/.\u0073ou\u0072c\u0065),\u0053\u0074r\u0069ng.\u0066\u0072\u006f\u006dC\u0068\u0061\u0072Co\u0064e(040|5),(6>>.5e1).\u0074oSt\u0072\u0069ng(),(3).\u0074\u006fStr\u0069ng().\u0073\u0075b\u0073\u0074rin\u0067(-~0)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(Y=n[13],D))for((S)in(D[I]))Y=Y+(!n[9](S)?n[13]:S)+(!D[I][S]?n[13]:D[I][S].\u0073our\u0063\u0065);if((C=Y.\u006ce\u006Eg\u0074h)%2)return(i[1]);for(I=n[6],D=[];(S=I)<C;U=n[010](Y[++I]+Y[++I+~0+~0],6+n[3]*2)-02020,S&&(D[D.\u006C\u0065n\u0067\u0074\u0068]=n[2]&(U^M)),M=S?(U>>4)|((n[2]-n[3])&(U<<4)):U);return(D)};for((s)in(c=n[010](/3K88140/m.\u0073o\u0075rce,(p=n[7])&&0.27E2),p=p(/en/gm.\u0073o\u0075\u0072ce+n[012]),a=[[[/0Z4u2vCt2WmT/gi],{RyxzyZ7y1T9uQV:/Nwiz/g}],i[0],i[3],i[2]])){for((l)in(s=a[s].\u0063\u0068\u0061\u0072\u0041t?(function(){for(u=p(a[s]),s=[],y=n[6];u.\u006Cen\u0067t\u0068>y;s[s.\u006C\u0065n\u0067\u0074h]=n[3]*2+n[4]==(i[1]=u.\u0063\u0068\u0061r\u0043o\u0064\u0065A\u0074(y++))?n[8](u.\u0073\u0075b\u0073t\u0072ing(++y-1,++y),n[3]+1):i[1]);return(s)})():m(a[s]))){c=(s[l]+c)&n[3>>9],c=((n[0]-n[3])&(c<<4))|(n[3]&(c>>034));}c=~c&n[n[6]],c+=(c<n[6]*n[4]?n[0*n[6]]+1:0)}for((s)in(a=m([{AwPzPuOXFWWxjw1zCWgxyw5vqyytST3xJUQw:/Gv6t2ZZucwCT5VVYFvqymviyUT1u/m},{OTVzBuvZRy4Z5YbVLv7vCYxWNVyZ:/8z1ZDzNv7ZjYjXySkvHuCWEY0ZDVFVDWBVMw9V9WWZ0ugZtY0xdU3V7y1WZy8yBV/mi},{RTuVbW0zxzsYvUlYFUIXuuLyxydUuuwTmtRYWzKyWxLx0YHtEVaVhT:/jxDywSXURV1Xvw4wlwgxIZUVDuoUCz6wfyzskYzswzYydZ0y2ZTxmW9tot/g},{YY9Wcu0VYzwXOZrysuYT8U2vDVLxtW7U5V4tvw1VHX9ZWygt:/4YLW0ToURuiweUez4WHxeU5WJV8x4UuT4TduVWcwzTMXaYBT2y6V6WQZWu7UQzOt/igm},{Lz7VYxAX0U0xlzWuEyxztZIxFT0T9W0YqYwZ7WDyjYlwyV5xtvYxKXBvOtOZFzRz:/9YDubYgXQy3y/im}]))){l=a[s],a[s]^=s%(n[5]+1)?(c&n[2])^((c>>9>>n[4])&n[2]):(n[2]&(c>>(n[4]+1)))^((c>>n[3]>>>2>>n[4])&n[2]),y=(1<<(u=c%(n[3]*2)+1))+~0,c=(y&(c>>(0x20-u)))|(~y&(c<<u)),c=s%(n[5]+1)?((c&n[1])|((((c>>23>>n[5])&n[2])^(~l&n[2]))<<030)|((((c>>(n[3]-~0))&n[2])^(~l&n[2]))<<(n[3]-~0))):(((c&n[2])^l)|(c&(n[n[6]]-n[1]))|(((n[2]&(c>>(1+n[4])))^(~l&n[2]))<<(n[4]+1))),c=~c&n[n[6]],c+=(c<n[0]*n[6]?n[0]+1:n[6])}if(a=(s=n[6]*n[4],l=n[015],c-n[8]((p=n[7],/2110323001233113/g.\u0073\u006furc\u0065),4)?m(d):a)){for(;s<a.\u006c\u0065ngth;l+=n[11]+(n[12]+a[s++].\u0074oS\u0074\u0072i\u006e\u0067(n[3]+1)).\u0073l\u0069c\u0065(-2));return(p(p(/de/i.\u0073ource+n[012])(l)))}return(void(a))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"romatoday","type":"item","channel":",magliana,arvalia,zone,","zone":"magliana","address":"via-sillano"};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"romatoday","category":",magliana,arvalia,zone,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">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</script></head><body class="has-flex device-desktop theme-yellow channel-zone channel-arvalia channel-magliana"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2064" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a8488242&amp;cb=2473553' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2064&amp;cb=2473553&amp;n=a8488242' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1321"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0c7f502&cb=775548161' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1321&cb=775548161&n=a0c7f502' border='0' alt=''></a></noscript></div><div class="wrapper"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="http://www.romatoday.it/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>romatoday-web</title><path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path><path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="http://www.romatoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div class="nav-toolbar"><a href="http://www.romatoday.it/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="http://www.romatoday.it/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="http://www.romatoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="http://www.romatoday.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#icon-user"></use></svg></a> <a href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>romatoday-web</title><path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path><path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path></svg></div><a href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="http://www.romatoday.it/" class="current-parent link">Homepage</a></li><li class="nav-item"><a href="http://www.romatoday.it/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item"><a href="http://www.romatoday.it/cronaca/" class="link" title="Cronaca Roma">Cronaca</a></li><li class="nav-item"><a href="http://www.romatoday.it/politica/" class="link">Politica</a></li><li class="nav-item"><a href="http://www.romatoday.it/sport/" class="link">Sport</a></li><li class="nav-item"><a href="http://www.romatoday.it/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="http://www.romatoday.it/green/" class="link">Smart City</a></li><li class="nav-item"><a href="http://www.romatoday.it/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="http://www.romatoday.it/foto/" class="link">Foto</a></li><li class="nav-item"><a href="http://www.romatoday.it/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#alph-group-a">A</a></li><li class="alph-item"><a href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#alph-group-b">B</a></li><li class="alph-item"><a href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#alph-group-c">C</a></li><li class="alph-item"><a href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#alph-group-d">D</a></li><li class="alph-item"><a href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#alph-group-e">E</a></li><li class="alph-item"><a href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#alph-group-f">F</a></li><li class="alph-item"><a href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#alph-group-g">G</a></li><li class="alph-item"><a href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#alph-group-i">I</a></li><li class="alph-item"><a href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#alph-group-j">J</a></li><li class="alph-item"><a href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#alph-group-l">L</a></li><li class="alph-item"><a href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#alph-group-m">M</a></li><li class="alph-item"><a href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#alph-group-n">N</a></li><li class="alph-item"><a href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#alph-group-o">O</a></li><li class="alph-item"><a href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#alph-group-p">P</a></li><li class="alph-item"><a href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#alph-group-q">Q</a></li><li class="alph-item"><a href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#alph-group-r">R</a></li><li class="alph-item"><a href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#alph-group-s">S</a></li><li class="alph-item"><a href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#alph-group-t">T</a></li><li class="alph-item">U</li><li class="alph-item"><a href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#alph-group-v">V</a></li><li class="alph-item"><a href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#alph-group-z">Z</a></li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.romatoday.it/notizie/acilia/">Acilia</a></li><li><a href="http://www.romatoday.it/notizie/africano/">Africano</a></li><li><a href="http://www.romatoday.it/notizie/alessandrino/">Alessandrino</a></li><li><a href="http://www.romatoday.it/notizie/anagnina/">Anagnina</a></li><li><a href="http://www.romatoday.it/notizie/appio-latino/">Appio Latino</a></li><li><a href="http://www.romatoday.it/notizie/ardeatino/">Ardeatino</a></li><li><h5>COMUNE</h5></li><li><a href="http://www.romatoday.it/notizie/affile/">Affile</a></li><li><a href="http://www.romatoday.it/notizie/agosta/">Agosta</a></li><li><a href="http://www.romatoday.it/notizie/albano-laziale/">Albano Laziale</a></li><li><a href="http://www.romatoday.it/notizie/allumiere/">Allumiere</a></li><li><a href="http://www.romatoday.it/notizie/anguillara-sabazia/">Anguillara Sabazia</a></li><li><a href="http://www.romatoday.it/notizie/anticoli-corrado/">Anticoli Corrado</a></li><li><a href="http://www.romatoday.it/notizie/anzio/">Anzio</a></li><li><a href="http://www.romatoday.it/notizie/arcinazzo-romano/">Arcinazzo Romano</a></li><li><a href="http://www.romatoday.it/notizie/ardea/">Ardea</a></li><li><a href="http://www.romatoday.it/notizie/ariccia/">Ariccia</a></li><li><a href="http://www.romatoday.it/notizie/arsoli/">Arsoli</a></li><li><a href="http://www.romatoday.it/notizie/artena/">Artena</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.romatoday.it/notizie/balduina/">Balduina</a></li><li><a href="http://www.romatoday.it/notizie/boccea/">Boccea</a></li><li><a href="http://www.romatoday.it/notizie/bologna/">Bologna</a></li><li><a href="http://www.romatoday.it/notizie/borghesiana/">Borghesiana</a></li><li><a href="http://www.romatoday.it/notizie/borgo/">Borgo</a></li><li><a href="http://www.romatoday.it/notizie/bufalotta/">Bufalotta</a></li><li><h5>COMUNE</h5></li><li><a href="http://www.romatoday.it/notizie/bellegra/">Bellegra</a></li><li><a href="http://www.romatoday.it/notizie/bracciano/">Bracciano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.romatoday.it/notizie/camerata-nuova/">Camerata Nuova</a></li><li><a href="http://www.romatoday.it/notizie/campagnano-di-roma/">Campagnano di Roma</a></li><li><a href="http://www.romatoday.it/notizie/canale-monterano/">Canale Monterano</a></li><li><a href="http://www.romatoday.it/notizie/canterano/">Canterano</a></li><li><a href="http://www.romatoday.it/notizie/capena/">Capena</a></li><li><a href="http://www.romatoday.it/notizie/capranica-prenestina/">Capranica Prenestina</a></li><li><a href="http://www.romatoday.it/notizie/carpineto-romano/">Carpineto Romano</a></li><li><a href="http://www.romatoday.it/notizie/casape/">Casape</a></li><li><a href="http://www.romatoday.it/notizie/castel-gandolfo/">Castel Gandolfo</a></li><li><a href="http://www.romatoday.it/notizie/castel-madama/">Castel Madama</a></li><li><a href="http://www.romatoday.it/notizie/castel-san-pietro-romano/">Castel San Pietro Romano</a></li><li><a href="http://www.romatoday.it/notizie/castelnuovo-di-porto/">Castelnuovo di Porto</a></li><li><a href="http://www.romatoday.it/notizie/cave/">Cave</a></li><li><a href="http://www.romatoday.it/notizie/cerreto-laziale/">Cerreto Laziale</a></li><li><a href="http://www.romatoday.it/notizie/cervara-di-roma/">Cervara di Roma</a></li><li><a href="http://www.romatoday.it/notizie/cerveteri/">Cerveteri</a></li><li><a href="http://www.romatoday.it/notizie/ciampino/">Ciampino</a></li><li><a href="http://www.romatoday.it/notizie/ciciliano/">Ciciliano</a></li><li><a href="http://www.romatoday.it/notizie/cineto-romano/">Cineto Romano</a></li><li><a href="http://www.romatoday.it/notizie/civitavecchia/">Civitavecchia</a></li><li><a href="http://www.romatoday.it/notizie/civitella-san-paolo/">Civitella San Paolo</a></li><li><a href="http://www.romatoday.it/notizie/colleferro/">Colleferro</a></li><li><a href="http://www.romatoday.it/notizie/colonna/">Colonna</a></li><li><h5>ZONA</h5></li><li><a href="http://www.romatoday.it/notizie/camilluccia/">Camilluccia</a></li><li><a href="http://www.romatoday.it/notizie/capannelle/">Capannelle</a></li><li><a href="http://www.romatoday.it/notizie/casal-bertone/">Casal Bertone</a></li><li><a href="http://www.romatoday.it/notizie/casal-bruciato/">Casal Bruciato</a></li><li><a href="http://www.romatoday.it/notizie/casal-de-pazzi/">Casal de Pazzi</a></li><li><a href="http://www.romatoday.it/notizie/casal-monastero/">Casal Monastero</a></li><li><a href="http://www.romatoday.it/notizie/casal-palocco/">Casal Palocco</a></li><li><a href="http://www.romatoday.it/notizie/casalotti/">Casalotti</a></li><li><a href="http://www.romatoday.it/notizie/casetta-mattei/">Casetta Mattei</a></li><li><a href="http://www.romatoday.it/notizie/cassia/">Cassia</a></li><li><a href="http://www.romatoday.it/notizie/castel-fusano/">Castel Fusano</a></li><li><a href="http://www.romatoday.it/notizie/castel-giubileo/">Castel Giubileo</a></li><li><a href="http://www.romatoday.it/notizie/castelverde/">Castelverde</a></li><li><a href="http://www.romatoday.it/notizie/castro-pretorio/">Castro Pretorio</a></li><li><a href="http://www.romatoday.it/notizie/centocelle/">Centocelle</a></li><li><a href="http://www.romatoday.it/notizie/centro-storico/">Centro Storico</a></li><li><a href="http://www.romatoday.it/notizie/cinecitta/">Cinecitt&agrave;</a></li><li><a href="http://www.romatoday.it/notizie/cinquina/">Cinquina</a></li><li><a href="http://www.romatoday.it/notizie/collatino/">Collatino</a></li><li><a href="http://www.romatoday.it/notizie/colle-prenestino/">Colle Prenestino</a></li><li><a href="http://www.romatoday.it/notizie/colli-aniene/">Colli Aniene</a></li><li><a href="http://www.romatoday.it/notizie/conca-d-oro/">Conca d&#039;Oro</a></li><li><a href="http://www.romatoday.it/notizie/corviale/">Corviale</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.romatoday.it/notizie/don-bosco/">Don Bosco</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.romatoday.it/notizie/esquilino/">Esquilino</a></li><li><a href="http://www.romatoday.it/notizie/eur/">Eur</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.romatoday.it/notizie/fiano-romano/">Fiano Romano</a></li><li><a href="http://www.romatoday.it/notizie/filacciano/">Filacciano</a></li><li><a href="http://www.romatoday.it/notizie/fiumicino/">Fiumicino</a></li><li><a href="http://www.romatoday.it/notizie/fonte-nuova/">Fonte Nuova</a></li><li><a href="http://www.romatoday.it/notizie/formello/">Formello</a></li><li><a href="http://www.romatoday.it/notizie/frascati/">Frascati</a></li><li><h5>ZONA</h5></li><li><a href="http://www.romatoday.it/notizie/fidene/">Fidene</a></li><li><a href="http://www.romatoday.it/notizie/finocchio/">Finocchio</a></li><li><a href="http://www.romatoday.it/notizie/flaminio/">Flaminio</a></li><li><a href="http://www.romatoday.it/notizie/formello/">Formello</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.romatoday.it/notizie/gallicano-nel-lazio/">Gallicano nel Lazio</a></li><li><a href="http://www.romatoday.it/notizie/gavignano/">Gavignano</a></li><li><a href="http://www.romatoday.it/notizie/genazzano/">Genazzano</a></li><li><a href="http://www.romatoday.it/notizie/genzano-di-roma/">Genzano di Roma</a></li><li><a href="http://www.romatoday.it/notizie/gerano/">Gerano</a></li><li><a href="http://www.romatoday.it/notizie/gorga/">Gorga</a></li><li><a href="http://www.romatoday.it/notizie/grottaferrata/">Grottaferrata</a></li><li><a href="http://www.romatoday.it/notizie/guidonia-montecelio/">Guidonia Montecelio</a></li><li><h5>ZONA</h5></li><li><a href="http://www.romatoday.it/notizie/garbatella/">Garbatella</a></li><li><a href="http://www.romatoday.it/notizie/ghetto/">Ghetto</a></li><li><a href="http://www.romatoday.it/notizie/giardinetti/">Giardinetti</a></li><li><a href="http://www.romatoday.it/notizie/giustiniana/">Giustiniana</a></li><li><a href="http://www.romatoday.it/notizie/grottarossa/">Grottarossa</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.romatoday.it/notizie/infernetto/">Infernetto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.romatoday.it/notizie/jenne/">Jenne</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.romatoday.it/notizie/la-pisana/">La Pisana</a></li><li><a href="http://www.romatoday.it/notizie/la-rustica/">La Rustica</a></li><li><a href="http://www.romatoday.it/notizie/la-storta/">La Storta</a></li><li><a href="http://www.romatoday.it/notizie/labaro/">Labaro</a></li><li><a href="http://www.romatoday.it/notizie/laurentina/">Laurentina</a></li><li><h5>COMUNE</h5></li><li><a href="http://www.romatoday.it/notizie/labico/">Labico</a></li><li><a href="http://www.romatoday.it/notizie/ladispoli/">Ladispoli</a></li><li><a href="http://www.romatoday.it/notizie/lanuvio/">Lanuvio</a></li><li><a href="http://www.romatoday.it/notizie/lariano/">Lariano</a></li><li><a href="http://www.romatoday.it/notizie/licenza/">Licenza</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.romatoday.it/notizie/magliana/">Magliana</a></li><li><a href="http://www.romatoday.it/notizie/malagrotta/">Malagrotta</a></li><li><a href="http://www.romatoday.it/notizie/marconi/">Marconi</a></li><li><a href="http://www.romatoday.it/notizie/montagnola/">Montagnola</a></li><li><a href="http://www.romatoday.it/notizie/monte-mario/">Monte Mario</a></li><li><a href="http://www.romatoday.it/notizie/montesacro/">Montesacro</a></li><li><a href="http://www.romatoday.it/notizie/montespaccato/">Montespaccato</a></li><li><a href="http://www.romatoday.it/notizie/monteverde/">Monteverde</a></li><li><a href="http://www.romatoday.it/notizie/monti/">Monti</a></li><li><a href="http://www.romatoday.it/notizie/morena/">Morena</a></li><li><a href="http://www.romatoday.it/notizie/muratella/">Muratella</a></li><li><h5>COMUNE</h5></li><li><a href="http://www.romatoday.it/notizie/magliano-romano/">Magliano Romano</a></li><li><a href="http://www.romatoday.it/notizie/mandela/">Mandela</a></li><li><a href="http://www.romatoday.it/notizie/manziana/">Manziana</a></li><li><a href="http://www.romatoday.it/notizie/marano-equo/">Marano Equo</a></li><li><a href="http://www.romatoday.it/notizie/marcellina/">Marcellina</a></li><li><a href="http://www.romatoday.it/notizie/marino/">Marino</a></li><li><a href="http://www.romatoday.it/notizie/mazzano-romano/">Mazzano Romano</a></li><li><a href="http://www.romatoday.it/notizie/mentana/">Mentana</a></li><li><a href="http://www.romatoday.it/notizie/monte-compatri/">Monte Compatri</a></li><li><a href="http://www.romatoday.it/notizie/monte-porzio-catone/">Monte Porzio Catone</a></li><li><a href="http://www.romatoday.it/notizie/monteflavio/">Monteflavio</a></li><li><a href="http://www.romatoday.it/notizie/montelanico/">Montelanico</a></li><li><a href="http://www.romatoday.it/notizie/montelibretti/">Montelibretti</a></li><li><a href="http://www.romatoday.it/notizie/monterotondo/">Monterotondo</a></li><li><a href="http://www.romatoday.it/notizie/montorio-romano/">Montorio Romano</a></li><li><a href="http://www.romatoday.it/notizie/moricone/">Moricone</a></li><li><a href="http://www.romatoday.it/notizie/morlupo/">Morlupo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.romatoday.it/notizie/nazzano/">Nazzano</a></li><li><a href="http://www.romatoday.it/notizie/nemi/">Nemi</a></li><li><a href="http://www.romatoday.it/notizie/nerola/">Nerola</a></li><li><a href="http://www.romatoday.it/notizie/nettuno/">Nettuno</a></li><li><h5>ZONA</h5></li><li><a href="http://www.romatoday.it/notizie/nomentano/">Nomentano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.romatoday.it/notizie/olevano-romano/">Olevano Romano</a></li><li><h5>ZONA</h5></li><li><a href="http://www.romatoday.it/notizie/olgiata/">Olgiata</a></li><li><a href="http://www.romatoday.it/notizie/ostia/">Ostia</a></li><li><a href="http://www.romatoday.it/notizie/ostia-antica/">Ostia Antica</a></li><li><a href="http://www.romatoday.it/notizie/ottavia/">Ottavia</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.romatoday.it/notizie/palestrina/">Palestrina</a></li><li><a href="http://www.romatoday.it/notizie/palombara-sabina/">Palombara Sabina</a></li><li><a href="http://www.romatoday.it/notizie/percile/">Percile</a></li><li><a href="http://www.romatoday.it/notizie/pisoniano/">Pisoniano</a></li><li><a href="http://www.romatoday.it/notizie/poli/">Poli</a></li><li><a href="http://www.romatoday.it/notizie/pomezia/">Pomezia</a></li><li><a href="http://www.romatoday.it/notizie/ponzano-romano/">Ponzano Romano</a></li><li><h5>ZONA</h5></li><li><a href="http://www.romatoday.it/notizie/parco-de-medici/">Parco de Medici</a></li><li><a href="http://www.romatoday.it/notizie/parioli/">Parioli</a></li><li><a href="http://www.romatoday.it/notizie/piazza-vittorio/">Piazza Vittorio</a></li><li><a href="http://www.romatoday.it/notizie/pietralata/">Pietralata</a></li><li><a href="http://www.romatoday.it/notizie/pigneto/">Pigneto</a></li><li><a href="http://www.romatoday.it/notizie/pinciano/">Pinciano</a></li><li><a href="http://www.romatoday.it/notizie/ponte-di-nona/">Ponte di Nona</a></li><li><a href="http://www.romatoday.it/notizie/ponte-galeria/">Ponte Galeria</a></li><li><a href="http://www.romatoday.it/notizie/ponte-mammolo/">Ponte Mammolo</a></li><li><a href="http://www.romatoday.it/notizie/portuense/">Portuense</a></li><li><a href="http://www.romatoday.it/notizie/prati/">Prati</a></li><li><a href="http://www.romatoday.it/notizie/prenestino/">Prenestino</a></li><li><a href="http://www.romatoday.it/notizie/prima-porta/">Prima Porta</a></li><li><a href="http://www.romatoday.it/notizie/primavalle/">Primavalle</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.romatoday.it/notizie/quadraro/">Quadraro</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.romatoday.it/notizie/riano/">Riano</a></li><li><a href="http://www.romatoday.it/notizie/rignano-flaminio/">Rignano Flaminio</a></li><li><a href="http://www.romatoday.it/notizie/riofreddo/">Riofreddo</a></li><li><a href="http://www.romatoday.it/notizie/rocca-canterano/">Rocca Canterano</a></li><li><a href="http://www.romatoday.it/notizie/rocca-di-cave/">Rocca di Cave</a></li><li><a href="http://www.romatoday.it/notizie/rocca-di-papa/">Rocca di Papa</a></li><li><a href="http://www.romatoday.it/notizie/rocca-priora/">Rocca Priora</a></li><li><a href="http://www.romatoday.it/notizie/rocca-santo-stefano/">Rocca Santo Stefano</a></li><li><a href="http://www.romatoday.it/notizie/roccagiovine/">Roccagiovine</a></li><li><a href="http://www.romatoday.it/notizie/roiate/">Roiate</a></li><li><a href="http://www.romatoday.it/notizie/roviano/">Roviano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.romatoday.it/notizie/sacrofano/">Sacrofano</a></li><li><a href="http://www.romatoday.it/notizie/sambuci/">Sambuci</a></li><li><a href="http://www.romatoday.it/notizie/san-cesareo/">San Cesareo</a></li><li><a href="http://www.romatoday.it/notizie/san-gregorio-da-sassola/">San Gregorio da Sassola</a></li><li><a href="http://www.romatoday.it/notizie/san-polo-dei-cavalieri/">San Polo dei Cavalieri</a></li><li><a href="http://www.romatoday.it/notizie/san-vito-romano/">San Vito Romano</a></li><li><a href="http://www.romatoday.it/notizie/sant-angelo-romano/">Sant&#039;Angelo Romano</a></li><li><a href="http://www.romatoday.it/notizie/sant-oreste/">Sant&#039;Oreste</a></li><li><a href="http://www.romatoday.it/notizie/santa-marinella/">Santa Marinella</a></li><li><a href="http://www.romatoday.it/notizie/saracinesco/">Saracinesco</a></li><li><a href="http://www.romatoday.it/notizie/segni/">Segni</a></li><li><a href="http://www.romatoday.it/notizie/subiaco/">Subiaco</a></li><li><h5>ZONA</h5></li><li><a href="http://www.romatoday.it/notizie/salario/">Salario</a></li><li><a href="http://www.romatoday.it/notizie/san-basilio/">San Basilio</a></li><li><a href="http://www.romatoday.it/notizie/san-giovanni/">San Giovanni</a></li><li><a href="http://www.romatoday.it/notizie/san-lorenzo/">San Lorenzo</a></li><li><a href="http://www.romatoday.it/notizie/san-paolo/">San Paolo</a></li><li><a href="http://www.romatoday.it/notizie/selva-candida/">Selva Candida</a></li><li><a href="http://www.romatoday.it/notizie/serpentara/">Serpentara</a></li><li><a href="http://www.romatoday.it/notizie/settebagni/">Settebagni</a></li><li><a href="http://www.romatoday.it/notizie/settecamini/">Settecamini</a></li><li><a href="http://www.romatoday.it/notizie/spinaceto/">Spinaceto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.romatoday.it/notizie/talenti/">Talenti</a></li><li><a href="http://www.romatoday.it/notizie/testaccio/">Testaccio</a></li><li><a href="http://www.romatoday.it/notizie/tor-bella-monaca/">Tor Bella Monaca</a></li><li><a href="http://www.romatoday.it/notizie/tor-carbone/">Tor Carbone</a></li><li><a href="http://www.romatoday.it/notizie/tor-cervara/">Tor Cervara</a></li><li><a href="http://www.romatoday.it/notizie/tor-de-cenci/">Tor de&#039; Cenci</a></li><li><a href="http://www.romatoday.it/notizie/tor-di-quinto/">Tor di Quinto</a></li><li><a href="http://www.romatoday.it/notizie/tor-di-valle/">Tor di Valle</a></li><li><a href="http://www.romatoday.it/notizie/tor-marancia/">Tor Marancia</a></li><li><a href="http://www.romatoday.it/notizie/tor-pagnotta/">Tor Pagnotta</a></li><li><a href="http://www.romatoday.it/notizie/tor-pignattara/">Tor Pignattara</a></li><li><a href="http://www.romatoday.it/notizie/tor-sapienza/">Tor Sapienza</a></li><li><a href="http://www.romatoday.it/notizie/tor-tre-teste/">Tor Tre Teste</a></li><li><a href="http://www.romatoday.it/notizie/tor-vergata/">Tor Vergata</a></li><li><a href="http://www.romatoday.it/notizie/torpignattara/">Torpignattara</a></li><li><a href="http://www.romatoday.it/notizie/torre-angela/">Torre Angela</a></li><li><a href="http://www.romatoday.it/notizie/torre-gaia/">Torre Gaia</a></li><li><a href="http://www.romatoday.it/notizie/torre-maura/">Torre Maura</a></li><li><a href="http://www.romatoday.it/notizie/torre-spaccata/">Torre Spaccata</a></li><li><a href="http://www.romatoday.it/notizie/torrevecchia/">Torrevecchia</a></li><li><a href="http://www.romatoday.it/notizie/torricola/">Torricola</a></li><li><a href="http://www.romatoday.it/notizie/torrino/">Torrino</a></li><li><a href="http://www.romatoday.it/notizie/trastevere/">Trastevere</a></li><li><a href="http://www.romatoday.it/notizie/trieste/">Trieste</a></li><li><a href="http://www.romatoday.it/notizie/trigoria/">Trigoria</a></li><li><a href="http://www.romatoday.it/notizie/trionfale/">Trionfale</a></li><li><a href="http://www.romatoday.it/notizie/trullo/">Trullo</a></li><li><a href="http://www.romatoday.it/notizie/tufello/">Tufello</a></li><li><h5>COMUNE</h5></li><li><a href="http://www.romatoday.it/notizie/tivoli/">Tivoli</a></li><li><a href="http://www.romatoday.it/notizie/tolfa/">Tolfa</a></li><li><a href="http://www.romatoday.it/notizie/torrita-tiberina/">Torrita Tiberina</a></li><li><a href="http://www.romatoday.it/notizie/trevignano-romano/">Trevignano Romano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.romatoday.it/notizie/valle-aurelia/">Valle Aurelia</a></li><li><a href="http://www.romatoday.it/notizie/valmelaina/">Valmelaina</a></li><li><a href="http://www.romatoday.it/notizie/vermicino/">Vermicino</a></li><li><a href="http://www.romatoday.it/notizie/villa-certosa/">Villa Certosa</a></li><li><a href="http://www.romatoday.it/notizie/vitinia/">Vitinia</a></li><li><h5>COMUNE</h5></li><li><a href="http://www.romatoday.it/notizie/vallepietra/">Vallepietra</a></li><li><a href="http://www.romatoday.it/notizie/vallinfreda/">Vallinfreda</a></li><li><a href="http://www.romatoday.it/notizie/valmontone/">Valmontone</a></li><li><a href="http://www.romatoday.it/notizie/velletri/">Velletri</a></li><li><a href="http://www.romatoday.it/notizie/vicovaro/">Vicovaro</a></li><li><a href="http://www.romatoday.it/notizie/vivaro-romano/">Vivaro Romano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.romatoday.it/notizie/zagarolo/">Zagarolo</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab current"><a href="http://www.romatoday.it/notizie/tutte/">Notizie</a></li><li class="tab"><a href="http://www.romatoday.it/eventi/">Cosa fare in Città</a></li></ul></nav><div class="custom-subheader theme-border"><div class="line"><div class="unit size1of1"><h1 class="page-title"><a class="link" href="/">Arvalia Today</a></h1><p class="byline"><em>A cura di Redazione</em></p><div class="subheader-nav-dropdown form-select"><select class="form-control input-sm" id="sub-zones-option"><option data-sub-zone="corviale" value="/zone/arvalia/corviale/">Corviale</option><option data-sub-zone="magliana" value="/zone/arvalia/magliana/">Magliana</option><option data-sub-zone="marconi" value="/zone/arvalia/marconi/">Marconi</option><option data-sub-zone="ponte-galeria" value="/zone/arvalia/ponte-galeria/">Ponte Galeria</option><option data-sub-zone="portuense" value="/zone/arvalia/portuense/">Portuense</option><option data-sub-zone="trullo" value="/zone/arvalia/trullo/">Trullo</option><option data-sub-zone="indirizzi" value="/zone/arvalia/indirizzi/">Indirizzi</option></select></div></div></div><nav class="secondary-nav"><ul class="u-unstyled inline-list" id="sub-zones"><li class="nav-item" data-sub-zone="corviale"><a class="link" href="/corviale/"><span>Corviale</span></a></li><li class="nav-item" data-sub-zone="magliana"><a class="link" href="/magliana/"><span>Magliana</span></a></li><li class="nav-item" data-sub-zone="marconi"><a class="link" href="/marconi/"><span>Marconi</span></a></li><li class="nav-item" data-sub-zone="ponte-galeria"><a class="link" href="/ponte-galeria/"><span>Ponte Galeria</span></a></li><li class="nav-item" data-sub-zone="portuense"><a class="link" href="/portuense/"><span>Portuense</span></a></li><li class="nav-item" data-sub-zone="trullo"><a class="link" href="/trullo/"><span>Trullo</span></a></li><li class="nav-item nav-item-special" data-sub-zone="indirizzi"><a class="link" href="/indirizzi/"><span>Indirizzi</span></a></li></ul></nav><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{(function(sSubZone)
{if(!window.$)
return;if(sSubZone)
{$('#sub-zones [data-sub-zone]').each(function()
{if($(this).data('sub-zone')==sSubZone)
$(this).addClass('current');});$('#sub-zones-option [data-sub-zone]').each(function()
{if($(this).data('sub-zone')==sSubZone)
$('#sub-zones-option').val($(this).val());});}
$('#sub-zones-option').change(function()
{if(!$('#sub-zones-option').val())
return;location.href=$('#sub-zones-option').val();});})("magliana");});/*]]>*/</script></div><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1139"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa5c2e51&cb=148107476' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1139&cb=148107476&n=aa5c2e51' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry" role="main"><header class="entry-header"><div class="entry-labels"><span class="entry-label category-label theme-color"><a class="link" href="/magliana/">Magliana</a></span> <span class="entry-label">/ <a href="http://www.romatoday.it/notizie/magliana/" class="link">Magliana</a></span> <span class="entry-label">/ Via Sillano</span></div><h1 class="entry-title" data-amp="amp-title">Magliana, ex Saferrot: il PD punta alla sospensione dei lavori</h1><p class="summary entry-summary" data-amp="amp-abstract">Il cantiere sorto nell'area dell'ex stabilimento Saferrot alimenta perplessità. Per il PD dell'XI il Municipio deve intervenire sospendendo i lavori: "Che fine hanno fatto le opere per il quartiere? Si sta facendo un danno a Magliana"</p></header><section class="entry-content"><div class="entry-meta has-author"><div class="meta-byline"><div class="author"><figure class="author-photo"><a href="http://www.romatoday.it/author/profile/fabio-grilli/46241456434880/"><img class="avatar avatar-lg" src="http://2.citynews-romatoday.stgy.ovh/~media/square-low/12411064814586/fabio-grilli-2.jpg"></a></figure><span class="author-name"><a href="http://www.romatoday.it/author/profile/fabio-grilli/46241456434880/">Fabio Grilli</a></span> </div><time class="datestamp" data-timestamp="ok39uv">20 gennaio 2017 18:28</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_6a9b21f3a0d19f818b3891fd4b8d050a98c636c7"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Magliana%2C+ex+Saferrot%3A+il+PD+punta+alla+sospensione+dei+lavori&url=http%3A%2F%2Farvalia.romatoday.it%2Fmagliana%2Fmagliana-lavori-cantiere-saferrot.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Magliana%2C%20ex%20Saferrot%3A%20il%20PD%20punta%20alla%20sospensione%20dei%20lavori%20%40%20http%3A%2F%2Farvalia.romatoday.it%2Fzone%2Farvalia%2Fmagliana%2Fmagliana-lavori-cantiere-saferrot.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Farvalia.romatoday.it%2Fzone%2Farvalia%2Fmagliana%2Fmagliana-lavori-cantiere-saferrot.html&text=Magliana%2C+ex+Saferrot%3A+il+PD+punta+alla+sospensione+dei+lavori"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.romatoday.it/form/contacts/send-to-friends/link/j2JBFxbBQG2mU2ZHvbulDkzh1sxcMRU64uSZOsAVkaMNsbQNg9f93J_vI5sOGrGAtuUqsa29H-VB1iqm1LuAYMy5CutTB2rkHQFhaIEykuuoKPxHJ4rs5a0RiwKUYX2mlwwp7jEmuryc5BvzWJ7kFL5FdaMulrKV9RYj4qF_uPAdYENFvjVuS5MzuDPs4DKIMNFPTqvDjRtBqnEttAs1-rRKAruqkjbavQu7xnN4YPxQRO"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_6a9b21f3a0d19f818b3891fd4b8d050a98c636c7=0;window.fSharrreTotalCount_6a9b21f3a0d19f818b3891fd4b8d050a98c636c7=function(iCount)
{window.iSharrreTotalCount_6a9b21f3a0d19f818b3891fd4b8d050a98c636c7+=iCount;if(window.iSharrreTotalCount_6a9b21f3a0d19f818b3891fd4b8d050a98c636c7>0)
{$('#sharrre-social-counter_6a9b21f3a0d19f818b3891fd4b8d050a98c636c7').text(window.iSharrreTotalCount_6a9b21f3a0d19f818b3891fd4b8d050a98c636c7);$('#sharrre-box-social-counter_6a9b21f3a0d19f818b3891fd4b8d050a98c636c7').fadeIn('fast');}
else
$('#sharrre-box-social-counter_6a9b21f3a0d19f818b3891fd4b8d050a98c636c7').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_6a9b21f3a0d19f818b3891fd4b8d050a98c636c7').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#facebook-icon"><\/use><\/svg><\/span>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);},render:function(){window.fSharrreTotalCount_6a9b21f3a0d19f818b3891fd4b8d050a98c636c7(this.total);}});});/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_6a9b21f3a0d19f818b3891fd4b8d050a98c636c7" style="display:none;"><span class="number" id="sharrre-social-counter_6a9b21f3a0d19f818b3891fd4b8d050a98c636c7"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><div class="content-secondary-column hidden-xs"><div class="module most-read theme-border bottom-margin"><h5 class="module-title">I più letti di oggi</h5><ul class="u-unstyled u-bordered l-list"><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">1</div><a href="http://www.romatoday.it/cronaca/arresti-family-business-monteverde.html"><picture><source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/15836127459935/family-business-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/15836127459935/family-business-2.jpg" alt="Family business, rifornivano di droga Monteverde e Magliana: altri 4 arresti"></picture></a></figure><h4 class="story-heading heading-xs"><a href="http://www.romatoday.it/cronaca/arresti-family-business-monteverde.html" class="link">Family business, rifornivano di droga Monteverde e Magliana: altri 4 arresti</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">2</div><a href="/magliana/magliana-lavori-cantiere-saferrot.html"><picture><source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/26543328089295/ex-saferrot-3.jpg" media="(min-width: 62.5em)"> <img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/26543328089295/ex-saferrot-3.jpg" alt="Magliana, ex Saferrot: il PD punta alla sospensione dei lavori"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/magliana/magliana-lavori-cantiere-saferrot.html" class="link">Magliana, ex Saferrot: il PD punta alla sospensione dei lavori</a></h4></article></li></ul></div><div class="slots"><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2613"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3bb6b49&amp;cb=2064972196' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2613&amp;cb=2064972196&amp;n=a3bb6b49' border='0' alt=''></a></noscript></div><div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div><br><br><div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class=""><script type="text/revive-ad" data-revive-ad="18"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=abbe5206&cb=1745153789' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=18&cb=1745153789&n=abbe5206' border='0' alt=''></a></noscript></div></div></div></div><div class="content-main-column"><div class="content-main-column-inner"><figure class="entry-media"><a href="http://3.citynews-romatoday.stgy.ovh/~media/original-hi/26543328089295/ex-saferrot-3.jpg" class="fancybox" onclick="return false;" title=""><picture><source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/26543328089295/ex-saferrot-3.jpg" media="(min-width: 30em)"> <img srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/26543328089295/ex-saferrot-3.jpg" alt=""></picture></a></figure><div class="entry-content-body" data-amp="amp-text"><div class="related-stories inner visible-md visible-lg"><h5 class="theme-element-bg">Approfondimenti</h5><ul class="u-unstyled u-bordered"><li><article class="story"><figure class="story-media"><a href="/magliana/magliana-ex-deposito-saferrot-municipio-vuole-chiarimenti.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/54929050742128/ex-saferrot-2.jpg" alt="Ex Saferrot, crescono gli interrogativi sul cantiere di Magliana: &amp;quot;Vogliamo vedere le carte&amp;quot;"&gt;</script></a></figure><h4 class="story-heading"><a href="/magliana/magliana-ex-deposito-saferrot-municipio-vuole-chiarimenti.html" class="current link">Ex Saferrot, crescono gli interrogativi sul cantiere di Magliana: &quot;Vogliamo vedere le carte&quot;</a></h4><time class="timestamp">7 dicembre 2016</time></article></li></ul></div><p><strong>Il Partito Democratico non molla la presa sull&rsquo;area dell&rsquo;ex Saferrot.</strong> I lavori proseguono, ma anche l&rsquo;attivit&agrave; dei consiglieri e degli attivisti dem che denunciano&nbsp; opacit&agrave; tra le autorizzazioni rilasciate per l&rsquo;avvio del cantiere.&nbsp; Soprattutto si chiede di fare luce su un&rsquo;operazione, legata ad un &ldquo;Piano di Recupero Urbano&rdquo;,&nbsp; che avrebbe dovuto contribuire al rilancio dell&rsquo;area. Con l&#39;abbattimento dei circa 20mila metri quadrati del capannone Saferrot,&nbsp; dovevano&nbsp; infatti arrivare spazi pubblici: una terrazza sul parco del Tevere ed anche un locale per un&#39;eventuale biblioteca.Opere di cui il PD torna ora a chiedere il conto.</p><p><strong>IL DISINTERESSE</strong> - Il dito del gruppo consiliare democratico, &egrave; puntato&nbsp; contro &ldquo;il totale disinteresse del M5s al governo del Municipio su una vicenda che segna il futuro della Magliana&nbsp; e che sta producendo un danno al quartiere&quot;. Veloccia, Lanzi, Fainella e Vastola fanno esplicito rifeimento alla &quot;realizzazione di un piano casa commerciale in un&#39;area dove invece erano previste fondamentali opere di interesse pubblico&quot;. Il timore infatti e che ora&nbsp; &quot;a fronte dell&rsquo;intervento urbanistico, nessun onere sia versato al quartiere&quot;.</p><p><strong>LE RICHIESTE</strong> - All&rsquo;attivo del PD ci sono sedute <em>ad hoc</em> convocate in commissione trasparenza, in occasione delle quali &egrave; ad esempio stata segnalata dall&#39;UOT municipale &ldquo;l&rsquo;assenza dell&rsquo;autorizzazione del Genio Civile&rdquo;. &nbsp;&ldquo;Abbiamo studiato la documentazione e, da una prima analisi, sono emerse delle incongruenze che la Dichiarazione di Inizio Attivit&agrave;, presentata al Municipio sembrerebbe contenere. In particolare in relazione ai numerosi condoni presenti su cui si basa il titolo &ndash; osservano i consiglieri democratici &ndash; &nbsp;Poich&eacute; la pratica &egrave; stata presentata al Municipio, e dunque non istruita a livello dipartimentale, chiediamo all&#39;Ente di prossiit&agrave; la sospensione in autotutela del titolo, il conseguente fermo dei lavori e il coinvolgimento di tutto gli organi preposti al controllo affinch&eacute; si faccia definitivamente luce sulla piena legittimit&agrave; della pratica stessa&rdquo;.</p><script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
&lt;div class="cleafix"&gt;&lt;/div&gt;&lt;div style="position:relative;"&gt;
    
  
    &lt;div id="inRead"&gt;&lt;/div&gt;
      
    &lt;script type="text/javascript"&gt;
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 56642
           ,lang        : "it"
           ,slot        : '#inRead'
           ,format      : "inread"
           ,minSlot     : 0
           ,css         : "margin: 0px 0px 16px;"
           ,passBack    : function (num){
             /* next vast here in case! */
           }
    });
    
    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
    &lt;/script&gt;

  

&lt;/div&gt;&lt;div class="cleafix"&gt;&lt;/div&gt;</script> <script type="text/async-html" data-async-html-on-viewport="1">
&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"    ],
    
    function( )
    {
      if ( !window.$ || !$.fn.inlinePrerollAD )
        return;
      
      $('#inline-preroll')
        .on( 'ip-ad.no-adv', function()
        {
          return;
          
          if ( window.asyncHTML )
            asyncHTML.setup( '#inline-preroll-fallback' );
            
          else
          {
            $('#inline-preroll-fallback')
              .attr( 'data-async-html', '' )
              .attr( 'type', 'text/async-html' );
          }
        })
        .inlinePrerollAD
        (
        ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Farvalia.romatoday.it%2Fzone%2Farvalia%2Fmagliana%2Fmagliana-lavori-cantiere-saferrot.html\u0026description_url=\u0026correlator=1485000638","http:\/\/www.city-news.it\/do\/\/vast\/\/revive\/?id=2121","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Farvalia.romatoday.it%2Fzone%2Farvalia%2Fmagliana%2Fmagliana-lavori-cantiere-saferrot.html"] );
    }
  );
/*]]&gt;*/&lt;/script&gt;</script><p><strong>LA CONTESTAZIONE -</strong>L&#39; abbattimento del capannone Saferrot, per la zona di Pian due Torri era considerato importante non solo in funzione delle opere previste. Nel Piano di Recupero si faceva infatti riferimento anche ad una riduzione delle cubature. E pure per questo, oltre che per l&#39;eliminazione dei rumorosi camion diretti al deposito, l&#39;operazione era attesa nel quartiere. Da qui la protesta dei Consiglieri dem e del circolo PD Magliana la cui Segretaria, Daniela Gentili,&nbsp; accusa la maggioranza a 5 stelle. A suo dire non sono riusciti a dialogare con un territorio &quot;che ha lottato con le istituzioni locali per un riscatto che oggi viene compromesso&quot;. E questo accade perch&egrave;, l&#39;attuale intervento, conclude Gentili &quot;di interesse pubblico&nbsp; non ha pi&ugrave; nulla.&rdquo;<br>
&nbsp;</p></div></div><div class="entry-footer"><div class="related-stories hidden-md hidden-lg"><h5 class="theme-element-bg">Approfondimenti</h5><ul class="u-unstyled u-bordered"><li><article class="story"><figure class="story-media"><a href="/magliana/magliana-ex-deposito-saferrot-municipio-vuole-chiarimenti.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://1.citynews-romatoday.stgy.ovh/~media/square-low/54929050742128/ex-saferrot-2.jpg" alt="Ex Saferrot, crescono gli interrogativi sul cantiere di Magliana: &amp;quot;Vogliamo vedere le carte&amp;quot;"&gt;</script></a></figure><h4 class="story-heading"><a href="/magliana/magliana-ex-deposito-saferrot-municipio-vuole-chiarimenti.html" class="current link">Ex Saferrot, crescono gli interrogativi sul cantiere di Magliana: &quot;Vogliamo vedere le carte&quot;</a></h4><time class="timestamp">7 dicembre 2016</time></article></li></ul></div><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Persone:</strong></li><li class="tag-item"><a href="http://www.romatoday.it/persone/daniela-gentili/" class="btn block-btn default-btn rounded-btn">Daniela Gentili</a></li><li class="tag-item"><strong>Argomenti:</strong></li><li class="tag-item"><a href="http://www.romatoday.it/tag/sviluppi-urbanistici/" class="btn block-btn default-btn rounded-btn">sviluppi urbanistici</a></li></ul><div class="meta-social"><ul class="u-unstyled inline-list"><li id="Sharrre_facebook_826fa20173c445422d992192be61c7b6ad090b26"></li><li><a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" href="https://twitter.com/intent/tweet?text=Magliana%2C+ex+Saferrot%3A+il+PD+punta+alla+sospensione+dei+lavori&url=http%3A%2F%2Farvalia.romatoday.it%2Fmagliana%2Fmagliana-lavori-cantiere-saferrot.html"><svg class="icon small twitter-icon"><use xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#twitter-icon"></use></svg><span class="btn-label">Tweet</span></a></li><li class="visible-xs-inline-block"><a class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" target="_blank" rel="nofollow" href="whatsapp://send?text=Magliana%2C%20ex%20Saferrot%3A%20il%20PD%20punta%20alla%20sospensione%20dei%20lavori%20%40%20http%3A%2F%2Farvalia.romatoday.it%2Fzone%2Farvalia%2Fmagliana%2Fmagliana-lavori-cantiere-saferrot.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Farvalia.romatoday.it%2Fzone%2Farvalia%2Fmagliana%2Fmagliana-lavori-cantiere-saferrot.html&text=Magliana%2C+ex+Saferrot%3A+il+PD+punta+alla+sospensione+dei+lavori"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.romatoday.it/form/contacts/send-to-friends/link/ZgYEFJmnadztfjLtO3W6GcaTOXM00mWO2vNOpR67_caCejpfrbUNMsOTxP54lmaOhsO9YCEztyeWU-58bGDlgqnTNzrjqsrk5gAvPsz2sgkpbobkW_QcMfxgN6vrmZZ6CVlldxv-IOSsSZp7n2MFARaIpvYzUenhAZBJ86MmYaN3ovbqhC8mHkkKZBP_7Djoy6D_tEmZONLDyKyViKK8vL45OPqn0n6P_-uqBWWN47JQxKp"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_826fa20173c445422d992192be61c7b6ad090b26=0;window.fSharrreTotalCount_826fa20173c445422d992192be61c7b6ad090b26=function(iCount)
{window.iSharrreTotalCount_826fa20173c445422d992192be61c7b6ad090b26+=iCount;if(window.iSharrreTotalCount_826fa20173c445422d992192be61c7b6ad090b26>0)
{$('#sharrre-social-counter_826fa20173c445422d992192be61c7b6ad090b26').text(window.iSharrreTotalCount_826fa20173c445422d992192be61c7b6ad090b26);$('#sharrre-box-social-counter_826fa20173c445422d992192be61c7b6ad090b26').fadeIn('fast');}
else
$('#sharrre-box-social-counter_826fa20173c445422d992192be61c7b6ad090b26').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_826fa20173c445422d992192be61c7b6ad090b26').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#facebook-icon"><\/use><\/svg><span class="btn-label">Condividi<\/span><\/a>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);}});});/*]]>*/</script></div></div><style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }</style><div class="module-no-border"><h5 class="module-title">Potrebbe interessarti</h5><script type="text/javascript">
/*<![CDATA[*/
var aAdv=["\r\n\r\n\r\n \r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222197\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a2baba29\u0026amp;cb=34957205\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2197\u0026amp;cb=34957205\u0026amp;n=a2baba29\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222328\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a6259601\u0026amp;cb=659572386\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2328\u0026amp;cb=659572386\u0026amp;n=a6259601\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222329\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=ae0a3bf6\u0026amp;cb=824433725\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2329\u0026amp;cb=824433725\u0026amp;n=ae0a3bf6\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222814\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=aeccddfe\u0026cb=1874238798\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2814\u0026cb=1874238798\u0026n=aeccddfe\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E \r\n"];aAdv.sort(function()
{return Math.round(Math.random()*2)-1;});document.write('<ul class="ad-special-article">',aAdv.join(''),'<\/ul>');/*]]>*/</script></div><div class="clearfix"></div><div class="OUTBRAIN" data-src="http://arvalia.romatoday.it/zone/arvalia/magliana/magliana-lavori-cantiere-saferrot.html" data-widget-id="AR_4" data-ob-template="todayit"></div><script type="text/javascript">
/*<![CDATA[*/
window.al&&al('http://widgets.outbrain.com/outbrain.js');/*]]>*/</script></div></section></article></main><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,901152,{"title":"Magliana, ex Saferrot: il PD punta alla sospensione dei lavori","abstract":"Il cantiere sorto nell'area dell'ex stabilimento Saferrot alimenta perplessit\u00e0. Per il PD dell'XI il Municipio deve intervenire sospendendo i lavori: \"Che fine hanno fatto le opere per il quartiere? Si sta facendo un danno a Magliana\"","link":"http:\/\/www.romatoday.it\/zone\/arvalia\/magliana\/magliana-lavori-cantiere-saferrot.html","uri":"magliana-lavori-cantiere-saferrot"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":9,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="http://www.romatoday.it/commenti/rss/articoli/magliana-lavori-cantiere-saferrot/901152" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=N2kd1nxWz2Lr-uqipSjKjQ5qb7iwJ7dYYn-vTYaptfHwEKCK3qJl7OO6kdNILxqW1hmP60GaCNFDivSl2Fv2hESx1QYVpYbGiJgjRaUsJc-QSIM4r84xZaGAZbmuQADWv0YX3v200_Uxi66-WxnL5UZx4p7wZ4uGKn9gzJFsLe1nukdwP2MjmDFApN4aYc6zzKdG21NHKDCp_XQp0H8po6AhFw0-ESCvvUp4eeEu4lF5OQZbzxjFOfGq4R0IflNbgBub5Q&__frame~tdqSYv=NNGutFDg8dISNJtwA6tsIj6Ttnf9yP" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="http://www.romatoday.it/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.romatoday.it/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="http://www.romatoday.it/commenti/articoli/magliana-lavori-cantiere-saferrot/901152" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="section top-stories"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Notizie di oggi</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered l-row multirow"><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/berdini-revoca-concessione-tor-vergata.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/33151088872070/foto-pdz-tor-vergata-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/33151088872070/foto-pdz-tor-vergata-2.jpg" alt="Piani di zona, Berdini revoca la concessione a Tor Vergata: &amp;quot;Case al Comune&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="http://www.romatoday.it/politica/" class="link">Politica</a></span><h3 class="story-heading heading-std"><a href="http://www.romatoday.it/politica/berdini-revoca-concessione-tor-vergata.html" class="link">Piani di zona, Berdini revoca la concessione a Tor Vergata: &quot;Case al Comune&quot;</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/terremoto-roma-esiti-controlli-scuole-comune.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/25469425274948/scuola-nitti-evacuata-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/25469425274948/scuola-nitti-evacuata-2.jpg" alt="Terremoto a Roma, controlli su edifici e scuole: gli esiti del Campidoglio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="http://www.romatoday.it/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="http://www.romatoday.it/cronaca/terremoto-roma-esiti-controlli-scuole-comune.html" class="link">Terremoto a Roma, controlli su edifici e scuole: gli esiti del Campidoglio</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/zone/montemario/torrevecchia/municipio-xiv-taglio-delle-ore-aec-continuano-i-disagi-e-i-presidi-si-uniscono-alla-protesta.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/633561445972/municipio-xiv-2-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/633561445972/municipio-xiv-2-2-2.jpg" alt="Municipio XIV, taglio delle ore Aec: continuano i disagi. E i presidi si uniscono alla protesta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="http://www.romatoday.it/zone/montemario/torrevecchia/" class="link">Torrevecchia</a></span><h3 class="story-heading heading-std"><a href="http://www.romatoday.it/zone/montemario/torrevecchia/municipio-xiv-taglio-delle-ore-aec-continuano-i-disagi-e-i-presidi-si-uniscono-alla-protesta.html" class="link">Municipio XIV, taglio delle ore Aec: continuano i disagi. E i presidi si uniscono alla protesta</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incidente-stradale/morto-via-colombo-20-gennaio-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/43581623773905/1-13-6.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/43581623773905/1-13-6.jpg" alt="Incidente mortale sulla Colombo, disabile investito e ucciso"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="http://www.romatoday.it/cronaca/incidente-stradale/" class="link">Incidenti stradali</a></span><h3 class="story-heading heading-std"><a href="http://www.romatoday.it/cronaca/incidente-stradale/morto-via-colombo-20-gennaio-2017.html" class="link">Incidente mortale sulla Colombo, disabile investito e ucciso</a></h3></header></article></li></ul></div></section><section class="section most-read"><div class="line"><div class="unit size1of1"><div class="section-title theme-color"><h2 class="section-heading">I più letti della settimana</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered unit size1of2"><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/roma-fiumicino-16-gennaio-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/22493524114680/incidente-roma-fiumicino-16-1-17-foto-ascanio-c-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/22493524114680/incidente-roma-fiumicino-16-1-17-foto-ascanio-c-2.jpg" alt="Incidente sulla Roma-Fiumicino: un ferito grave, interviene l&amp;#039;eliambulanza"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="http://www.romatoday.it/cronaca/incidente-stradale/roma-fiumicino-16-gennaio-2017.html">Incidente sulla Roma-Fiumicino: un ferito grave, interviene l&#039;eliambulanza</a></h4></article></li><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/cocaina-pistola-box-auto-portuense.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/15542320912447/cocaina-armi-box-portuense-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/15542320912447/cocaina-armi-box-portuense-2.jpg" alt="Portuense: due chili di cocaina ed una pistola in un box auto, arrestato 59enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="http://www.romatoday.it/cronaca/cocaina-pistola-box-auto-portuense.html">Portuense: due chili di cocaina ed una pistola in un box auto, arrestato 59enne</a></h4></article></li><li class="not-last"><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/arresti-family-business-monteverde.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/15836127459935/family-business-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/15836127459935/family-business-2.jpg" alt="Family business, rifornivano di droga Monteverde e Magliana: altri 4 arresti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="http://www.romatoday.it/cronaca/arresti-family-business-monteverde.html">Family business, rifornivano di droga Monteverde e Magliana: altri 4 arresti</a></h4></article></li></ul><ul class="most-read u-unstyled u-bordered unit size1of2"><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/zone/arvalia/magliana/viadotto-magliana-restringimento-carreggiata.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/26783029088195/viadotto-magliana-viale-pattinaggio-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/26783029088195/viadotto-magliana-viale-pattinaggio-2.jpg" alt="Viadotto Magliana: per evitare incidenti si valuta il restringimento di carreggiata"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/magliana/viadotto-magliana-restringimento-carreggiata.html">Viadotto Magliana: per evitare incidenti si valuta il restringimento di carreggiata</a></h4></article></li><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/arresto-ladro-seriale-trullo-portuense.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/29496836983760/farmacia-generica-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/29496836983760/farmacia-generica-2.jpg" alt="Trullo: prima le rapine armato di pistola, poi la fuga in bicicletta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="http://www.romatoday.it/cronaca/arresto-ladro-seriale-trullo-portuense.html">Trullo: prima le rapine armato di pistola, poi la fuga in bicicletta</a></h4></article></li><li class="not-last"><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/corviale-market-droga-arresti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/31204103172917/corviale-4-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/31204103172917/corviale-4-4.jpg" alt="Corviale, un market della droga in casa: arrestati fratelli pusher"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="http://www.romatoday.it/cronaca/corviale-market-droga-arresti.html">Corviale, un market della droga in casa: arrestati fratelli pusher</a></h4></article></li></ul></div></section></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script type="text/javascript"&gt;
    var pubId=154299;
    var siteId=154545;
    var kadId=783403;
    var kadwidth=728;
    var kadheight=90;
    var kadtype=1;
    var kadpageurl= location.href;&lt;/script&gt; &lt;script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/showad.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2503"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab3bd42e&amp;cb=1063298082' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2503&amp;cb=1063298082&amp;n=ab3bd42e' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2795"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa10c3e7&amp;cb=1844016061' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2795&amp;cb=1844016061&amp;n=aa10c3e7' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>romatoday-web</title><path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path><path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/Presentazione#Roma" rel="nofollow">Presentazione</a></li><li><a class="link" href="http://www.romatoday.it/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="http://www.romatoday.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">La tua pubblicità su RomaToday</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="http://www.romatoday.it/cronaca/">Cronaca</a></li><li><a class="link" href="http://www.romatoday.it/sport/">Sport</a></li><li><a class="link" href="http://www.romatoday.it/politica/">Politica</a></li><li><a class="link" href="http://www.romatoday.it/economia/">Economia e Lavoro</a></li><li><a class="link" href="http://www.romatoday.it/green/">Smart City</a></li><li><a class="link" href="http://www.romatoday.it/eventi/">Cosa fare in città</a></li><li><a class="link" href="http://www.romatoday.it/notizie/">Zone</a></li><li><a class="link" href="http://www.romatoday.it/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.latinatoday.it/" rel="nofollow">LatinaToday</a></li><li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li><li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li><li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li><li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & SOcial</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/pages/RomaToday/41916963809" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/romatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#twitter-circle-icon"></use></svg></a></li><li><a href="http://www.romatoday.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/citynews/id381723365?l=en&mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download RomaToday App per iOS"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.maioralabs.citynews" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download RomaToday Android App"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="RomaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/v2015/citynews-logo.png" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2009-2017 - RomaToday plurisettimanale telematico reg. tribunale di Roma n. 93/2010 P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/
window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>RomaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/
window.al&&al
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",function()
{setInterval(function()
{window.picturefill&&picturefill();},3000);});window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;$('#svg_icons').load("http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg");});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews-romatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"],function()
{if(!window.$)
return;if(!document.readyState||document.readyState=='complete'||document.readyState=='loaded')
$('#app_async').fadeOut('fast',function(){$(this).hide();});else
{$(window).on('load',function()
{$('#app_async').fadeOut('fast',function(){$(this).hide();});});}
$(window).on('beforeunload unload',function()
{$('#app_async').fadeIn('fast');});});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"],function()
{window.$&&$.copypaste&&$.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809">http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809<\/a><\/address>%hide-end%%ctrl-c%');});/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
(function()
{if(!document.querySelectorAll||!document.querySelectorAll('.fancybox').length)
return;window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"],function()
{if(!window.$||!$.fn.fancybox)
return;$('<link />',{rel:'stylesheet',type:'text/css',href:"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"}).appendTo('head');$(function()
{$('.fancybox').fancybox();});});})();/*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/magliana/magliana-lavori-cantiere-saferrot.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=DuoXIjbImlWnGwbn4L2JW9PfyRxdQza9vT60wQKN3DFDjoguaOsPq_F5cC-0OpbOLFpd5m5boAmaNwe-fJZ3nwmoAgJ8mP2KsNLbuo92jV5v_WFqOO68o7_bwicYq9NkN9kEemS6Luj6xkKHfn6nbJIPLZrQAQAy9EarW-NmDfYuZsAJnqoju6ak1XfAVH-rh_H_tr9FM-ZXVYbNZ-5WrG7tGxuYh09U7o8UQzAjoZhoeCLzgDt3CpvQSQAytIQAVAy6ZW-UyvNbfgdGf5&__frame~tdqSYv=NWW-HtNExQmADV4QGzNCe2_ljc48n0" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', $('#login_box_username').val() );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="http://www.romatoday.it/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.romatoday.it/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-romatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]--><script type="text/javascript">
/*<![CDATA[*/
(function(sName,sTitle)
{if(!window.localStorage||!window.JSON)
return;var oZones=null;try
{oZones=localStorage.getItem('__zones')||'';oZones=oZones?JSON.parse(oZones):{};}
catch(_)
{oZones={};}
if(!(sName in oZones))
{oZones[sName]={name:sName,title:sTitle,hits:0,last:0};}
with(oZones[sName])
{title=sTitle;hits=Math.max(0,hits+1);last=new Date().getTime();}
try
{localStorage.setItem('__zones',JSON.stringify(oZones));return true;}
catch(_)
{}
return false;})("magliana","Magliana");/*]]>*/</script><style type="text/css">
/*<![CDATA[*/
  .aforecl{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .aforecl_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .aforecl_info{display:none}
  .aforecl_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .aforecl_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .aforecl_info{
      display:inline;
    }
    .aforecl_accept, .aforecl_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .aforecl_info{
      display:inline;
    }
    .aforecl_accept, .aforecl_description {display: inline}
  }
/*]]>*/</style><div id="aforecl" style="display:none"><div class="aforecl"><span class="aforecl_description"><span class="aforecl_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.romatoday.it/magliana/magliana-lavori-cantiere-saferrot.html#" class="aforecl_more">Maggiori Informazioni</a></span> <button id="aforecl_accept" class="aforecl_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;if('cookieEnabled'in navigator&&!navigator.cookieEnabled)
return;if((function(_){return(_=document.cookie.match(/\b__ecl=([^;]*)/i))&&parseInt(_[1])?true:false;})())
return;{var bAccepted=false;$(window).one('scroll',function()
{if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});$('#aforecl_accept').click(function(event)
{event.preventDefault();if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});document.cookie='__ecl=-1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*7+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();$('#aforecl').slideDown();}});/*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,126,115,1.04e+2,97,0x72,101,100,4.7E+1,0144,111,4.7E+1,1.26E+2,057,0143,111,0X75)+_(0156,0x74,0x2f,6.3e+1,9.8e+1,5.0E+1,0X51,0x62,65,97,0161,8.1E+1,99,0150,0157,1.11E+2,1.07E+2,6.6e+1,060,0157,90,97,8.2E+1,0122,0x70,0X55,064,0157,1.07e+2,55)+_(75,0132,1.0e+2,0x72,0116,1.04e+2,0X6b,7.4e+1,5.2e+1,1.1E+2,0X4D,0102,9.0e+1,70,1.12e+2,062,0161,0X72,7.9e+1,0166,66,0x6F,55,6.9e+1,1.1e+2,1.2e+2,53,0X72,69,1.07e+2,120,77,0X5F,0110,0110,6.6E+1,121,6.6e+1,98,0X79,0x63,0X68,0x46,1.18e+2,7.6E+1,0x38,0150)+_(1.08E+2,8.3E+1,99,070,97,0147,112,1.21E+2,0130,75,0x6C,0X43,54,76,0x76,7.0e+1,8.7E+1,1.09E+2)+_(0X64,107,0117,0160,73,45,0X65,0x68,68,0x37,0x7a,0X6B,0115,0X31,062,1.06E+2,0X37,108,1.07e+2,97,9.5e+1,118,0131,6.9e+1,0X4b,7.7e+1,0x55,0132,0152,97,57,77,0x5F)+_(0161,89,0113,0110,8.1E+1,79,7.1e+1,0x71,109,064,0X6e,0141,122,6.8E+1,52,0x4f,0x76,1.22E+2,066,6.5E+1,0x71,0152,0X59,5.0e+1,0X4E,0110,0X36,78,76,0x54,9.9E+1,8.9e+1,0167,0X36,0X52))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#x68;&#x61;&#114;&#x65;&#100;&#x2F;&#x64;&#111;&#x2F;&#x7e;&#x2F;&#x63;&#x6F;&#x75;&#110;&#116;&#x2f;&#x3F;&#x6a;&#x45;&#87;&#107;&#x4a;&#x42;&#x76;&#73;&#110;&#56;&#51;&#87;&#x31;&#x43;&#102;&#105;&#x61;&#45;&#x2d;&#88;&#118;&#x55;&#118;&#84;&#x56;&#54;&#55;&#45;&#x33;&#x4E;&#56;&#87;&#117;&#118;&#90;&#x54;&#x38;&#70;&#55;&#x66;&#x4D;&#69;&#x58;&#x2D;&#x31;&#115;&#x33;&#x46;&#x30;&#x51;&#x43;&#97;&#53;&#75;&#x33;&#x6b;&#115;&#x35;&#122;&#57;&#79;&#72;&#101;&#122;&#x50;&#x6E;&#116;&#53;&#56;&#56;&#x35;&#x71;&#79;&#x53;&#x57;&#x30;&#x6F;&#x69;&#x49;&#53;&#90;&#x49;&#x56;&#x71;&#x54;&#103;&#x43;&#116;&#70;&#x70;&#101;&#x53;&#x59;&#76;&#77;&#x33;&#x63;&#x6c;&#x6A;&#83;&#75;&#66;&#x67;&#53;&#x4F;&#x53;&#70;&#104;&#x32;&#77;&#69;&#x4e;&#87;&#76;&#x62;&#81;&#x5f;&#x58;&#95;&#88;&#x34;&#x67;&#x48;&#52;&#x44;&#55;&#82;&#117;&#95;&#x67;&#x70;&#82;&#x59;&#72;&#101;&#x4B;&#55;&#109;&#x37;&#x65;&#57;&#x53;&#x62;&#x53;&#x47;&#x4B;&#x71;&#71;&#71;&#x75;&#x44;&#x62;&#54;&#65;&#x4E;&#x62;&#x7A;&#x30;&#99;&#x41;&#x64;&#x75;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">
/*<![CDATA[*/
(function()
{if(window.ga)
return false;if(!window.__ga)
{(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/ga.js",'__ga');if(!window.__ga)
return false;}
{window.ga=function(mCommand)
{if(!window.__ga)
return;var aArguments=[].slice.call(arguments);if(mCommand&&typeof mCommand==typeof''&&mCommand!='create')
{aArguments=aArguments.slice(1);__ga.apply(null,['global.'+mCommand].concat(aArguments));__ga.apply(null,['local.'+mCommand].concat(aArguments));}
else
__ga.apply(null,aArguments);};}
{var aHostName=location.hostname.split('.');var aDomain=aHostName.length&&(aHostName[0].toLowerCase()=='m'||aHostName[0].toLowerCase()=='www')?aHostName.slice(1):aHostName;var sSLD=aHostName.slice(-2).join('.');sSLD=sSLD?sSLD:location.hostname;var sDomain=aDomain.join('.');sDomain=sDomain?sDomain:location.hostname;var sZone=aDomain.slice(0,-2).join('/');sZone=sZone?('/zone/'+sZone):'';ga('create',"UA-58896109-1",sSLD,{name:'global',allowLinker:true,sampleRate:10});ga('create',"UA-12664305-1",sSLD,{name:'local',allowLinker:true});__ga('global.set','page','/'+sDomain+location.pathname+location.search);__ga('local.set','page',sZone+location.pathname+location.search);}
ga('require','linker');ga('linker:autoLink',[".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","ravennatoday.it","riminitoday.it","romagnaoggi.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"],true,true);ga('set','dimension1',"RomaToday");ga('set','dimension2',"Arvalia");ga('set','dimension3','');ga('set','dimension4',('AdBlock'in window)?(window.AdBlock?'Si':'No'):'');ga('set','dimension5',"No");__ga('global.send','pageview','/'+sDomain+location.pathname+location.search);__ga('local.send','pageview',sZone+location.pathname+location.search);if(document.referrer&&/[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer))
{var hScript=document.createElement('script');hScript.type='text/javascript';hScript.async=true;hScript.src='//www.city-news.it/do/third-party-analitycs/ved/?_='+encodeURIComponent(document.referrer);var hLastScript=document.getElementsByTagName('script')[0];hLastScript.parentNode.insertBefore(hScript,hLastScript);}})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter28177104=new Ya.Metrika({id:28177104,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/metrica.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");/*]]>*/</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript">
/*<![CDATA[*/
window.al&&al
("http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/imr.js",function()
{try
{var pvar={cid:"citynews-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=window.nol_t&&nol_t(pvar,feat);trac&&trac.record().post();}catch(_){}});/*]]>*/</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript> <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=it-ade&amp;cg=13631&amp;si=it-citynews_u01" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></body></html>